【领导和员工比什么】马云:领导永远不要跟下属比技能,下属肯定比你强;如果不比你强,说明你请错人了。比什么?1.比眼光:比看得远;2.比胸怀:不是能力强弱,而看谁能包容谁;3.比实力:在所有人都没办法的时候你还有办法。——优秀的领导 人的素质就是眼光、胸怀和实力。

 

 





三日缩量指标:

KP:=(VOL);

A1:=REF(KP,1);

A2:=REF(KP,2);

A3:=REF(KP,3);

COUNT(KP<A1,1) and A1<A2 and A2<A3;

二日缩量指标:

KP:=(VOL);

A1:=REF(KP,1);

A2:=REF(KP,2);

COUNT(KP<A1,1) and A1<A2  ;

 

上证副图:

KLINE(INDEXC>INDEXO,INDEXO,INDEXH,INDEXL,INDEXC,1),COLORRED; 

KLINE(INDEXC<=INDEXO,INDEXO,INDEXH,INDEXL,INDEXC,0),COLORGREEN;